WordPress 2.8.2

WordPress 2.8.2., вышедший накануне исправляет уязвимость XSS, а также не полностью отображавшийся в админке url автора комментария, теперь будет отображаться корректно и может быть использовано для перенаправления администратора блога на сайт комментатора.

Пора подумать об обновлении одежды блога. Отличный блог, где можно найти интереснейшие темы wordpress, зайдите, вы наверняка отыщите то, что вам нужно

Добавить комментарий

Ваш e-mail не будет опубликован.